1. HOME
  2. サポート
  3. サポート情報
  4. 下位端末を呼出時間まで呼び出さない事象について

サポート情報

下位端末を呼出時間まで呼び出さない事象について

現象

本製品が着信後、下位端末(ゲートウェイ/交換機)に呼び出しを行った際、指定された「呼出時間」まで呼びださず、一定時間経過すると呼び出しが中断して接続が切断される現象が発生します。

原因

この問題は、網側または下位端末の条件により、網側または下位端末から切断が発生する可能性があることに起因しています。

対処方法

呼び出し時間(切断時間)については、事前に下位端末との接続を行って確認し、本製品に対して切断される時間を考慮して「呼出時間」を設定することを推奨します。

※ひかり電話の場合、発信時に相手側が応答しない限り、約3分後に自動的に接続が切断されます。(透過呼出の場合は呼出時間は3分まで)
※下位端末側(ゲートウェイ/交換機)の切断するまでの時間については、ゲートウェイ/交換機の各製造メーカーにお問い合わせください。